ClamAV

ClamAV v0.97 İçeren ZCS 8.0.6 ve Alt Sürümlerde E-Postaların **UNCHECKED** Olarak İşaretlenme Sorunu

ClamAV v0.97 ZCS 8.0.6 sorunları ve riskleri için son günlerde aldığımız yoğun bildirimlerden sonra yazıyı hazırlamaya başladık.

Eğer ZCS 8.0.6 ve altında bir sürüm kullanıyorsanız, ClamAV 22 Ekim 2016 itibariyle anti-virüs tanımlamalarını artık güncellemeyecek ve sisteminizdeki anti-virüs servisi çalışmayı tamamen durduracaktır.